Обновление средств криптографической защиты информации для работы с ЕИС

Уважаемые коллеги! 

Ввиду новых стандартов в сфере криптографической защиты информации и обновления Единой информационной системы в сфере закупок (zakupki.gov.ru) до версии 8.2, которая выйдет 01 июля 2018 года, всем пользователям ЕИС необходимо обновить свои средства криптографической защиты информации СКЗИ) «КриптоПро CSP» до версии 4.0 (сборка 4.0.9944).
    
В случае использования «КриптоПро CSP» версии 4.0 (сборка 4.0.9842) в отдельных случаях возможна некорректная работа СКЗИ. 

В целях предотвращения некорректного поведения СКЗИ и предотвращения непредвиденных перезагрузок ПК - всем пользователям ЕИС настоятельно рекомендуется обновить свои СКЗИ и выполнить настройку веб-браузера в соответствии с инструкцией (раздел 1.2.5).